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M.S.WORD Practical Assignment

Assignment 1

CURRICULUM VITAE

DEEPTI RAWAT

H.NO 539/ 078A/ 2A

SHEKPUR KASHAILA

LUKNOW- 226016

Cell No. 9936661642

Email: - ac87riti@gmail.com DEEPTI RAWAT

REFERENCE BY: Rajesh IT Institute

CAREER OBJECTIVE :

> TO Work in an environment where my personality can be improve
and I can give them fully satisfaction through my job .

Worki ience:

> Now this time I am working with Nagar Nigam as a computer Operator.

> From 1st April 2012 to 31st December, 2013 as a Computer Operator

> for Account Manage in Biswjeet Associate , that in Associate with APl Ansal

> From January, 2010 to till 30th January , 2011 in ICICI Prudential as

> FSM ( Financial Services Manager)

> From October ,2009 to January, 2010 in” HDFC Standard Life’’ as a Financial Consultant.
> From July , 2005 to January , 2010 in P.S. Pharmaceutical as ASM (Area Sales Manager) .
> Six month as a Computer Operator at Account Department in

> “L.D.A”.

PR(¢ JIONAL QUALIFICATION:

> One Year Computer Diploma ( Computer Operator and
Programming Assistant from I1T1 Aliganj, Lucknow .
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> Hindi and English Typing on Writer and Computer
> Pharma Sales Marketing Training from LITE Institute,Lucknow.
> “Corporate Account Professional Plus with Training “ from

> “Institute of Management and Professional Account Training
(IMPACT)”

AREAS COVERED

> MS-Office (Word ,Excel , Power point etc.)

> C++&Cobol Language

> FoxPro Package

> Advanced Accounting

> Computer Accounting

> Computer Accounting(Tally ERP 9)

> Tax Professional (Income Tax Procedure, VAT &CST,& Service Tax )
> Company Law Procedure.

> Liaison Professional (Sale of Good Act, Concept on Consumer
Right & Protection Act, Right to information Act.)

> Portfolio Management.

ACADEMIC QUALIFICATION

> Graduation (B. Sc.) from Siddhartha Nagar University in 2016
> Intermediate ICSE Board in the year 2016
> High School from ICSE Board in the year in 2014.

KEY SKILL:

> Like to accept challenges Smart working, punctuality for time & work

PERSONAL DETAILS:

NAME : Deepti Rawat

FATHER’S NAME . Mr. Dileep charandra Rawat
MOTHER’S NAME . Mrs. Kanti Devi Rawat
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DATE OF BIRTH ; gihNovembers 1 ggg
BLOOD GROUP
MARITAL STATUS  : Single

LANGUAGE KNOWN : Hindi, English

ADDRESS . H. No0.539/078/2A,Shekpur kaishaila

Lucknow-226016
Cell no. 9936661642
Date: 15/1/2019
Place: LUCKNOW (Deepti Rawat)
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M.S.WORD Practical Assignment

Assignment 2

Basti
20 July, 2018

TO
The Commissioner,

Faizabad Division,
Sub: Loss due to flood in river sarjoo
Sir,

I have the honour to submit that there has been a flood in river Sarjoo and the damage inflicted is
so considerable that about 75% of the houses of a village have disappeared and many people have
drowned. Poor farmers have lostg their standing crops and cattles.

There is a great need of official assistance in various forms and | am of the opinion that the
Government Should be moved to open a relief camp without any delay.

You’re faithfully
Sd/Y.K.Shukla
Basti
To,
The Secretary,
Bihar Education Board Patna-1
Sub,
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residing at two different place which is extremely painful in our life.
In beg context your kind attention is drawn to a Govt. Order in which there is a provision of placing
both wife and husband on one place of service.
I, therefore, request your kind honour to transfer my wife in the D.A.V. Inter college, Dhanbad,
Keeping in view the facility provided in the said G.O. your kind help in the metter will earn our sense of
gratitude. | hope that our pain and strain in life will certainly get your honour’ssympathy and as will as
order of transfer prayed for.

® WWW.R-ITL.COM

VNI A A

ter College. Nalanda
h other on account of

You’re faithfully

M.S.WORD Practical Assignment

Assignment 3

AR JANFA. jy
- R&KA") J.*-& — 4 Y] l/..s:&
G % h2g T @ . Passport
G - QJ@ Size
@ \/@ Photo
X %
<) =
ROLL NO. REGULAR/PRIVATE | TRPE OF EXAM OPTION SUBJECT RELIGION/SECT
123498 REULAR FULL LOGIC &PHILOSOPHY SUNNI
This is to certify that according to the Board’s record ABDUL AZIZ
Son/of Mr. ASHRAF ALI Born on 5-8-1997 has passed 10t examination
Held in April, 2015 from SHREE SHANKAR JANTA, H.S.SCHOOL FROM CHAKKAR
With Frist, Division Conduced by this Board.
Marks Obtained by the candidate in subject are as under.
MS-Word Project/Assignment Work _ Page 5

SNANANANANANNNANANANNANANANNN NN NANNANANANNANANANANNNANNNNNNNNN

ANANNANNN

<L



v SN S

444444

BN

WAl

v ﬂAﬂ () G‘Gvﬂ : ‘v‘v.‘q‘" _‘ (44 vﬁv::/'
ALL STUDENT NHGESSAR GRAND
SR.NO SUBJECT M]:ARiS (PAPER WISE) &12:3;
I 1 I TOTAL

1 TEOLOGY(SHIA/SUNNI) 300 67 68 65 200 686/1000
2 ARABIC LITERATURE 200 65 60 125 PASSED
3 URDU LITERATURE 200 73 73 146 FIRST DIV.
4 GENERAL ENGLISH 100 73 73
5 GENERAL HINDI 100 73 73
6 LOGIC & PHILOSOPHY 100 69 69

The minimum percentage of marks required for passing in the first, second and third division

Are 60%, 45%&33%respectively in aggregate.Destination marks 75% in the subject?

Issued on
July 2005
Lucknow, U.P.

Checked by
Clerk

M.S.WORD Practical Assignment

Assignment 4

Sign.

Of Principal (Mohammed Shekeel)
Register

COMPANY NAME

Street address SALES INVOICE

City, ST ZP

Phone No. 0522-22210
Fax: 1100-000-1111CUSTOMER ID
Website: xyz.com

[NAME]
[COMPANY

NAME]

[Street address]

[City, ST ZP]
Phone No.

Date
INVOICE#

[NAME E]

[COMPANY NAME]

[Street address]
[City, ST ZP]
Phone No.
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SUBTOTAL

| OTHER COMMENTS OR SPEACIAL INSTRUCTION

1. Total Payment due in 30 days
2. Please include the invoice number on your check

TAXABLE
TAX RATE
TAX

S&H
OTHERS

0.00%

TOTAL

MAKE ALL CHEKS PAYABLE TO

[YOU’RE COMPANY NAME]

If you have any questions about this in voice please contact

[Name, Phone#, Email@]

THANK YOU FOR YOUR BUSNESS

M.S.WORD Practical Assignment

Assignment 5

B B

SMART ART
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COMPUTER H PRINTER

MONITER

MOTHERBOARD

CHART

350 ® Hindi
300 ® English
250 u Math
200 .
H science
150
® Computer
100 65 76
45 54 54 m Total
50 - 26 —
Per
0 - T T T T T DI
Sunil Suresh Priya Neha Rahul Rohit v

M.S.WORD Practical Assignment

Assignment 6

ORIENTATION

Landscape

On the Inse
tables, head
your curren
You can eas
Home tab. 1
theme or us
To change 1 On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your

gallery, use  document, You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document

alvways restt building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current
document look. H
You can easily change the formatting of selected text in the document text by choosing a look for the selected PO rt ralt
text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other
controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a

S omatthat you specify directly. .
M S'WO] To change the overall look of your document, choose new Theme elements on the Page Layout tab. To change - Page 8
the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. Both the
Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore the look
of your document to the original contained in your current template.
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A
[ | 5.27" x11.a9°

Column
On the Insert tab,
the galleries

include items that
are designed to
coordinate  with
the overall look
of your

CONTENTS
ccc

document.  You
can use these
galleries to insert
tables, headers,
footers, lists,
cover pages, and
other document

building  blocks.
When you create
pictures,  charts,
or diagrams, they
also  coordinate
with your current
document look.

10

Tally

10

olevel

10
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On the Insert tab, the galleries include items that are designed to
coordinate with the overall look of your document. You can use
these galleries to insert tables, headers, footers, lists, cover
pages, and other document building blocks. When you create
pictures, charts, or diagrams, they also coordinate with your
current document look.

ccct

You can easily change the formatting of selected text in the
document text by choosing a look for the selected text from the
Quick Styles gallery on the Home tab. You can also format text
directly by using the other controls on the Home tab. Most
controls offer a choice of using the look from the current theme
or using a format that you specify directly.

TALLY
OLEVEL

On the Insert tab, the galleries include items that are designed to coordinate
with the overall look of your document. You can use these galleries to insert tables, headers,
footers, lists, cover pages, and other document building blocks. When you create pictures,
charts, or diagrams, they also coordinate with your current document look.

You can easily change the formatting of selected text in the document text
by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You
can also format text directly by using the other controls on the Home tab. Most controls offer
a choice of using the look from the current theme or using a format that you specify directly.

To change the overall look of your document, choose new Theme elements
on the Page Layout tab. To change the looks available in the Quick Style gallery, use the
Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles
gallery provide reset commands so that you can always restore the look of your document to
the original contained in your current template.

1 Course of Computer Concept
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This is
screenshot
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CURRICULUM VITAE

SANJEEV KUMAR SINGH

New Delhi

Objective

I am looking for the challenging job where I can utilize my talent and knowledge, I want to learn
from the organization and growth with organization.

Summer Internship

HDFC STANDARD LIFE INSURANCE LTD. (Jun 2009- July 2009)

e Two month of work experience in HDFC Standard Life Insurance Ltd.

e Company Profile: HDFC Standard Life Insurance Ltd is a multinational company.

e Job Profile-Give financial advice to customer, make lead, meet with customer, recruit
financial consultant for company

Professional Qualification:

e 2008-2010 - Currently Pursuing Post Graduate Program (Sem- 3") in Planning &
Entrepreneurship (PGPPE) From Rai Business School, New Delhi. Affiliated Punjab
Technical University (Jhalander).

Academic Qualification:

Post Graduation:
M.A (English Litrature)
Bhundelkhand Degree College Jhansi, 2007

Graduation:
B.Com(commerce)
Bhundelkhand Degree College Jhansi, 2005

Intermediate:
12" (science)
Bipin Bihari Inter College Jhansi, 2002

MS-Word Project/Assignment Work _ Page 12
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- 22 Street Rd.
John Smlth, BSW City, :a::'goooo
Phone: (222) 222-2222

Email: email@address.com

SOCIAL WORKER ¢ CHILD & YOUTH WORKER

Skilled professional with a Bachelor of Social Work and over 5 years of experience in counseling , assessment,
crisis intervention, behavicur maragement, youth oducation, program and project management, agency
partnerships and communmty outreach foe mdivaduals with mental itlness and at-risk yowuth and fsmilics from
diverse athno-cultural and racial backgrounds.

Proactively develop, streamline and energize projects, programs and other disciplings o enhance the social,
cducational and psyehological characteristics of students, parents, educators, social workers and the general
public. Proven recoed of success communicating and interacting with cliems, physicians, nurses, soctal woekers,
family services workers and residential and community agencics,

AREAS OF EXPERTISE

*  Youth Outreach

* Public Relations & Community Partnerships

® Prevention & Management of Agpressive
Behaviour

Orgamzation & Time Management
Program & Projoct Management
Regulatory Compliance
Reperting/Documentation

* Team Building & Leadership Administrative & Caselosd Management

o Child & Family Services Act (CFSA) Confident Presentation, Communication &

e Youth Criminal Justice Act (YCJIA) Interpersonal Skills

o Crsis Intervention o Microsoll Oftice Proficiency

o [nterview, Assessment & Negotiation o Emergency First Aid & CPR Level B (Adult,
* Group & Individual Therapy Child & Infant)

EDUCATION & TRAINING

*  Bachelor of Social Work (BSW)
York Universily, Torvate, Ontario .. Sep. 2005-Ox, 2009
Core Courses nclude: Social Work Values and Ethics, Social Work and the Law, Social Work and
Mental Health, [dentity, Diversity and Anti-Discriminatory Practice, Community Social Work

« Non Violent Crisis lnterveation Certification
Canadian Mental Health Association (CP1 Institwte) ... Dec, 2009

* Motivational Interviewing Workshop
Centre for Addiction and Mental Health ... Jun. 2000

PROFESSIONAL EXPERIENCE

Ontario Conference Pathfinder Club, Etobicoke, Ontario
Counselor... Jan. 2005-Present

Educate and guide up 10 23 youth, ages 10+, about leadership, peer pressure, independence, becoming involved in
their communitics, and developing strong character trans through vanous activitics, discussions and counseling

o Cooedinate, plan and direct activities with a team of § other counselors, reporting to the Supervisor
o LUitilize appropriate literature to educate youth on the development of leadership skills

®  Assign homework and activitics to students; correct work and monitor progress

o Develop strong refationships; mentor and support studemts with any concerns

o Ocganie anraal camping trip with youth to various locations

Page 14
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THE COMPANY LTD s SN
GS5.7104-123-456
Rep o [ ] ]
RECEIPT/ TAX INVOICE/ QUOTE
PO Box 1234 Date .
Penrase 1000 it
Auckland EMAIL mfo@theycompany.co.nz
Pn.0BDD 567 000 Fax. 09 1234 568 WEB www theocompany cong
Customer Detalls: ...........c.ovviiimnninriemssieeesrsinass 4 51 P T O SO S DA S S
Description Gty Unit Amount
TERMS & CONDITIONS Sub Total
For accoust cestomare when pEying by dvect paymant pay Nto atoount Astromax Holdnge
Bask Zccount No (1 1234867 00 00 ishing the abas isvcice number in the datalls fod GST
Al goods seman e propaaly of the Compasy Lid untl gaymant ie TOTAL
recexed in fobl. Customars wil be fable for ol recovery costs on unpad debits
BAME it B TIIRE . i cimioms s ssrivvamsssvive DRI B socesmovoaed tonsravavol woveses
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