Sub: Information Technology Class: IX

Topic: Digital Documentation

Digital Documentation
Diqgital: Electronic

Document: A paper something written on it. Ex: letters, notices, reports and
books etc.

Documentation: The process of preparing a document.

Digital Documentation: Any document which is created with the help of any
application or software.

Word Processing and Word Processor:

Word Processing and Word Processor

l Word Processing Word Processor

> Word processing is the > Word processor is a
use of computer software computer application used
to enter, edit, formaft, for production of
store, retrieve and print printable material.
the document. > Ex: MS-Word, Libre
Office Writer, Google

Docs, Open office writer

Typewriter
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> A typewriter is a mechanical machine for typing characters.

> Typically, a typewriter has an array of keys, and each one causes a different
single character to be produced on paper by striking an inked ribbon selectively
against the paper with a type element.

Difference between Word processor and Typewriter

Word Processor
> You can save the document.
> You can make the changes

without retyping the entire

document-.

» It is easy to insert a word or

sentence in the middle of a
document.
> Multiple copies can be

created.

Features of Word processor

check spelling and grammar.

Combine one or more documents.
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Microsoft Office Word

Typewriter

> You can't save or backup the
document.
> You can't make changes or

correct the mistakes.

> It is difficult to insert a
word or sentence in the middle
of a document.

> Multiple copies cannot be

created.

Create, edit, save, retrieve and print the document.

Select and move the text from one place to another in the document.
Copy the text to other places within the document.

Move or copy a selected text from one document to another document.
Check the font style, size of the text in the document.

Create table, modify the size of the selected rows, columns or cells.

Insert pictures or graphs within the document.

Microsoft Office Word 2007, 2010, 2013, 2016 etc. allows you to create and edit
personal and business documents, such as letters, reports, invoices, emails and

books.

By default, documents saved in Word are saved with the .docx extension.



Microsoft Word can be used for the following purposes:
» To create business documents having various graphics including pictures,
charts,
and diagrams.
» To store and reuse readymade content and formatted elements such as cover
pages and sidebars.
> To create letters and letterheads for personal and business purpose.
» To design different documents such as resumes or invitation cards etc.
> To create a range of correspondence from a simple office memo to legal copies
and reference documents.
» Word — Getting Started : To open a new MS Word document:
Stepl: Click the Start button.
Step 2: Click the All Programs option from the menu.
Step 3: Search for Microsoft Office from the submenu and click it
Step 4: Search for Microsoft Word from the submenu and click it

When vou open MS Word document it looks like as follows
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Elements of MS Word:

Quick Access toolbar

- Title bar
File tab N Ruler
Ribbon Help
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File Tab:

You can click it to check the Backstage view. This is where you come when you need
to open or save files, create new documents, print a document, and do other file-
related operations.

Quick Access Toolbar:

This you will find just above the File tab. This is a convenient resting place for the
most-frequently used commands in Word. You can customize this toolbar based on
your comfort.

Title bar:
This lies in the middle and at the top of the window. Title bar shows the program and
document titles.



Ribbon:
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Ribbon contains commands organized in three components:

> Tabs: These appear across the top of the Ribbon and contain groups of related
commands. Home, Insert, Page Layout are examples of ribbon tabs.

» Groups: They organize related commands; each group name appears below
the group on the Ribbon. For example, group of commands related to fonts or
group of commands related to alignment, etc.

» Commands: Commands appear within each group as mentioned above.

Ruler:

Word has two rulers - a horizontal ruler and a vertical ruler. The horizontal ruler
appears just beneath the Ribbon and is used to set margins and tab stops. The
vertical ruler appears on the left edge of the Word window and is used to gauge the
vertical position of elements on the page.

Help:
The Help Icon can be used to get word related help anytime you like. This provides

nice tutorial on various subjects related to word.

Zoom Control:

Zoom control lets you zoom in for a closer look at your text. The zoom control
consists of a slider that you can slide left or right to zoom in or out; you can click the +
buttons to

increase or decrease the zoom factor.

Inserting the Blank Page: To add/insert a blank page into your Word document, place the
cursor where you want the new/blank page.

» Click on Insert tab > Pages group>Blank Page.
» The blank page opens, ready for whatever you want to add.

Entering the text:
Document Area: Document area is the area where you type your text.

Insertion point: The flashing vertical bar in document area is called the insertion point and it
represents the location where the text will appear when you type.



The following are the two important points that will help you while typing:
> You do not need to press Enter to start a new line. As the insertion point reaches the end of
the line, Word automatically starts a new one. You will need to press Enter, to add a new
paragraph.
» When you want to add more than one space between words, use the Tab key instead of the
spacebar. This way you can properly align text by using the proportional fonts.

Text Formatting:

Font Group

4
Font Size Groxlw Font Shrink Font
1

Clear All Formatting

Font

/nderlme
Subscript

Strikethrough

Superscript
Text Highlight Color

To change the font size:
1. Select the text you want to modify.

2. Click the drop-down arrow next to the Font Size box on the Home tab. A
drop-down menu appears.

3. Select the desired font size from the menu. Alternatively, you can type the
value you want and then press Enter on your keyboard.
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You can also use the Grow Font and Shrink Font commands to change the size.
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To changethe font:
1. Select the text you want to modify.

2. Click the drop-down arrow next to the Font box on the Home tab.
The Font drop-down menu appears.

3. Move the mouse pointer over the various fonts. A live preview of
the font will appear in the document.
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4. Select the font you want to use. The font will change in the
document.

To changethefont color:
1. Select the text you want to modify.

2. Click the Font Color drop-down arrow on the Home tab. The Font
Color menu appears.

3. Move the mouse pointer over the various font colors. A live preview
of the color will appear in the document.
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4. Select the font color you want to use. The font color will change in
the document.
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Your color choices aren't limited to the drop-down menu that appears. Select More
Colors at the bottom of the list to access the Colors dialog box. Choose the color you

want, then click OK.

To highlight text:

1. From the Home tab, click the Text Highlight Color drop-down
arrow. The Highlight Color menu appears.
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2. Select the desired highlight color.
3. Select the text you want to modify. It will then be highlighted.

4. To switch back to the normal cursor, click the Text Highlight
Color command.



To usethe bold, italic, and underline commands:

1. Select the text you want to modify.

2. Click the Bold, Italic, or Underline command in the Font group on

the Home tab.
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To change text case: There are five change case. They are as follows.

a. Sentence case

b. Lowercase case

c. Uppercase

d. Capitalize each word
e. Toggle case.

Following are the steps to apply change case to the selected text.

1. Select the text you want to modify.

2. Click the Change Case command in the Font group on the Home

tab.

3. Select the desired case option from the list.
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Move Around
Moving with Mouse:

» You can easily move the insertion point by clicking in your text anywhere on
the screen. There may be instances when a document is big and you cannot
see a place where you want to move.

» You can scroll through your document by rolling your mouse wheel, which is
equivalent clicking the up-arrow or down-arrow buttons in the scroll bar.

Moving with Scroll Bars:

» There are two scroll bars: one for moving vertically within the document,
and one for moving horizontally. Using the vertical scroll bar, you may:
e Move upward by one line by clicking the upward-pointing scroll arrow.

e Move downward by one line by clicking the downward-pointing scroll
arrow.
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ii.  Moving with Keyboard
The following keyboard commands, used for moving around your document, also move
the insertion point:

Keystroke Where the Insertion Point Moves
— Forward one character
<— Back one character
1\ Up one line
\l’ Down one line
PageUp To the previous screen
PageDown To the next screen
Home To the beginning of the current line
End To the end of the current line

You can move word by word or paragraph by paragraph. You would have to hold down the
Ctrl key while pressing an arrow key, which moves the insertion point as described here:

Key Combination Where the Insertion Point Moves
Ctrl + —> To the next word
Ctrl + <— To the previous word

To the start of the previous paragraph
cerl + 1 previous paragrap
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Ctrl + ¢

To the start of the next paragraph

Ctrl + PageUp

To the previous browse object

Ctrl + PageDown

To the next browse object

Ctrl + Home

To the beginning of the document

Ctrl + End

To the end of the document

iv. Moving with Go To Command:

Press the F5 key to use the Go To command. This will display a dialogue box where you
will have various options to reach to a particular page.

Normally, we use the page number, the line number or the section number to go directly
to a particular page and finally press the Go To button.

’
Find and Replace

A=)

Go to what:

Fnd | Reglace | GoTo

' Enter page number:

O . | 5
£|| Enter +and - to move relative to the current location. Example: +4 will

move forward four items.
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§avi ng _Document: Once you are done with typing in your new Word document, it is time
to save your document to avoid losing work you have done on a Word document. Following are the
steps to save an edited Word document -

Step 1 - Click the File tab and select the Save As option.
Filel tab SaveAs

Ll B Documentl - Microsoft Word ‘P L&)y
Home Insert Page Layout References Mailings Review View Add.Ins 0
-
i Save y
: v Information about Documentl |
B Save as } ,
7 Open . Permissions ,
4 Close "‘_”) Anyone can open, copy, and L
change any part of this
Protect document. -
Info Document * i o
Size
Recent rages
Words
New =% Prepatc for Shanpg Total Editing Tin
(173 l Before shanng this file, be aware Title
= that it containg: g
Print Check for Document properties and ot .
Issues - author’'s name Lommenis
Save & Send Related Dates
Help ‘ Versions Last Modified
: f\&] %) There are no previous Created
2 Add-ns - Sats versions of this file. Last Printed
anage
- ; Versions ~
2] Options Related People
a Exit Author
Last Modified B
4 i »

Step 2 - Select a folder where you will like to save the document, Enter the file name which you
want to give to your document and Select the Save As option, by default it is the .docx format.
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Folder to save the document

(W] Save As

|
—

| « » Libraries » Documents »

@ o =42 | 5 - 2
Organize « New foider - £2]
(W] Microsoft Word Documents library Acanga b Falde~

Templates Includes: 2 locations
Activision DigiFish Dolphin .. My PSP Fi
& Favorites :
— Adobe Scnipts Downloads _} My Shape=J
SO Android Fonts My Statio:k
8 Downloads -
= D Aptana Studio 3 Workspace Google Talk Received Files Pascal
R“m";l ASP idooDVD ShadowEd
5 Sacent Yieces Bluetooth Exchange Folder LDW . Softwrap
B Desit Config microsoft switch sta
esb o? cpp_goto_statement_file My Corel Shows Symantec
- .’f' st Cyberlink My DAP Downloads templates
A * Documents
a1 Music - « " »
File pame: Hello.docx 2
Save as type: f:Wo Document (*.docx) vig

Authors: zara

| = |Hide Folders

=1 Shve Thumbnail

Add a tag

- Save J

Folder Names

File Name

Document Type

Step 3 - Finally, click on the Save button and your document will be saved with the entered namein

the selected folder.

Saving New Changes:

There may be an instance when you open an existing document and edit it partially or completely,
or an instance where you may like to save the changes in between editing of the document. If you
want to save this document with the same name, then you can use either of the following simple

options -

« Just press the Ctrl + S keys to save the changes.

« Optionally you can click on the floppy icon available at the top left corner and just above
the File tab. This option will also help you save the changes.

« You can also use the third method to save the changes, which is the Save option available
just above the Save As option as shown in the above screenshot.

If your document is new and it was never saved so far, then with either of the three options, Word
will display a dialogue box to let you select a folder, and enter the document name as explained in
case of saving new document.
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Paragraph Formatting in Word:

A paragraph is a different section that describes a particular idea or point. It is with one or more
characters, words, numbers, or any related combination of these. Paragraph formatting or
Formatting a Paragraph can be a little combination of different commands, such as an Indention,
Numbering, Alignments, Line and Paragraph Spacing.

To format a paragraph, you can use different commands such as different text alignments, bullets,
numbering, multi-level list, paragraph indents, sorting text, line spacing, shading, and different
borders. To format a paragraph, follow the steps below the picture.

Paragraph Formatting Group in MS-Word:

{b) Numbering {c) Multilevel List {d) Decrease Indent (e} Increase Indent

(a) Bllll o == = i = = : = ; .)% /_"\ | (T (ﬂ SOI‘I
() Centre Paragrabh ' (n) Borders

{I} Allign Right (k)Justify (1) Line and Paragraph Spacing " {m) Shading

Commands in Paragraph Formatting Group in MS-Word:

Commands of Paragraph Formatting Group in MS-Word are explained in detail below.

« Bullets: To start text/Line/Paragraph with a bulleted list, you can choose
different bullet styles by clicking the drop-down arrow of the Bulleted List.

« Numbering: To start text/line/Paragraph with a Numbered list, you can choose
different Number styles by clicking the drop down-arrow of the Numbered List.

« Multilevel List: To start text/line/Paragraph with a multilevel list, you can
choose multilevel list styles by clicking the drop-down arrow.

« Left Alignment: Aligns text to the Left off the page to format a paragraph.

« Center Alignment: Aligns text to the center of the Page (for paragraph
formatting).
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« Right Alignment: Aligns text to the right of the page.

« Justification: Aligns text to both the right and the left margins of the page by
adding the extra space between words for the clean look in a word document.

« Decrease Indent: Decrease indent means decreasing the gap between the left
margin and left of the paragraph in the document (for paragraph formatting).

« Increase Indent: Increase indent means increasing the gap between the left
margin and left of the paragraph in the document (for formatting the
paragraph).

« Sort: In this, you can arrange the selected text in ascending or descending
order.

« Show or Hide Paragraph Marks: Paragraph Marks are useful and shows the
marks when you apply section or page breaks.

« Line Spacing: Increases or decreases the space between the lines or
paragraphs in the document.

« Shading: Coloring the background of a line from the left margin to the right
margin.

« Border: You can apply different borders to the selected text in the word
document.

Steps to Follow in Formatting the Paragraph in MS-Word:

To apply the Paragraph Formatting Group commands, follow the steps given below
Step 1: Go to the Home tab

Step 2: Select the text or Position the cursor wherever you want to format the paragraph.

Step 3: Then click or select any command that you want to apply to the selected text. That’s
the simple steps to apply the Paragraph Formatting to the Word Document.
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Styles
Style: A style is a predefined combination of font style, color, and size that can
be applied to any text in your document.
» Styles can help your documents achieve a more professional look and
feel. You can also use styles to quickly change several things in your

document at the same time.
Applying and Modifying Styles:
To apply a style:

1. Select the text you want to format, or place your cursor at the beginning of the line.

August Volunteer Update

| Ehelbyfield Animal Rescue
August Volunteer Update
A Message from Your Director

It's been a spectacular month for Shelbyfield Animal Rescue and the animals in
our care. Fifteen pets found a new home, including Temple, a longtime resident
of the kennel who was later fostered by Raj and Lisa Beharry. Temple was a staff
favorite who despite his special needs was always up for a rousing game of keep-
away (with the slimiest, grossest tennis ball in the yard).

2. In the Styles group on the Home tab, click the More drop-down arrow.

A Find -
AaBbcede | AsBbceDc AaBbCc AsBbcel A QB ab
~ | | *ac Replace
— R o o . —
Mormal | Me Spacing  Heading1  Heading 2 Title Ij} % Select -
Styles Ia Editing -~

Maore

Styles give your docurnent a
consistent, polished look.

They also allow you to use the
Mavigation Pane and add a table of
contents.

If you don't like the look of these

styles, check out the Design tab for
more options.
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3. Select the desired style from the drop-down menu.

AaBbCcDc AaBbCcDc AgBbC¢ AszBbCcL Aalj
TMermal || Mo Spacing Headingl1  Heading 2 Titln&l}3

AaBbCcC AaBbCcDt AaBbCcDd AcBbCcD: AaBbCcd
Subtitle  Subtle Em.. Emphasis  IntenseE.. Strong

AgBbCcDt AoBbCcD: AsBeCCDC AsBeCcDrL AaBbCc

Cluote Intense Q... Subtle Ref... IntenseR... Book Title

m

faBbCche
T List Para...

A4 Create a Style

4  Clear Fermatting

24, Apply Styles...

4. The text will appear in the selected style.

August Volunteer Update

1 Shelbyfield Animal Rescue

August Volunteer Update
A Message from Your Director

It's been a spectacular month for Shelbyfield Animal Rescue and the animals in
our care, Fifteen pets found a new home, including Temple, a longtime resident
of the kennel who was later fostered by Raj and Lisa Beharry. Temple was a staff
favorite who despite his special needs was always up for a rousing game of keep-
away (with the slimiest, grossest tennis ball in the yard).

To apply a style set:

Style sets include a combination of title, heading, and paragraph styles. Style
sets allow you to format all elements in your document at once instead of
modifying each element separately.

1. From the Design tab, click the More drop-down arrow in the Document
Formatting group.
18
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2. Choose the desired style set from the drop-down menu.

Animal Rescue - Word

Layout References Mailings Rewview View
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Beset to the Default Style Set

Save as a Mew Style Set...

3. The selected style set will be applied to your entire document.

August Volunteer Update

Shelbyfield Animal
Rescue

AUGUST VOLUNTEER UPDATE

A Message from Your Director

It's been a spectacular month for Shelbyfield Animal Rescue and the animals in our
care. Fifteen pets found a new home, including Temple, a longtime resident of the
kennel who was later fostered by Raj and Lisa Beharry. Temple was a staff favorite
who despite his special needs was always up for a rousing game of keep-away (with
the slimiest, grossest tennis ball in the yard).
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To modify a style:

1. In the Styles group on the Home tab, right-click the style you want to change and
select Modify from the drop-down menu.

£ Find ~
asebccDd  AaBbcedd AaBb \C . )

EE,; Replace

ThMormal Mo Spacing Headingl Heading 2 Title = P
Update Title to Match Selection
Styles S
& Modify...

Select All: (Mo Data)

Rename...

Remove from Style Gallery

Add Gallery to Cuick Access Toolbar

2. A dialog box will appear. Make the desired formatting changes, such as font
style, size, and color. If you want, you can also change the name of the style.
Click OK to save your changes.

Medify Style ? >
Properties
Name: Title
Style type: Linked [paragraph and character)
5tyle based on: T Mormal w
Style for following paragraph: T Mormal ~
Formatting
Calibri Light Heac~| (36 [«]| B I U | I -
12 A
= = = =1 Bl = = | IZ 2| = 3=
— — — " 1s — == -
18
20
22

Shelby% ld Animal Rescue

72 M

Font: [Default] +Headings (Calibri Light), 36 pt, Font color: Text 1 Y
Line spacing: single, Space
After: 0 pt, Don't add space between paragraphs of the same style, Style: Linked, Show in

the Styles gallery, Priority: 11 W

Add to the Styles gallery |:| Automatically update
@ Only in this document (::l Mew documents based on this template

Format - (0] 4 Cancel
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3. The style will be modified.

August Volunteer Update

1 Shelbyfield Animal Rescue

AUGUST VOLUNTEER UPDATE

A Message from Your Director

It's been a spectacular month for Shelbyfield Animal Rescue and the animals in our
care, Fifteen pets found a new home, including Temple, a longtime resident of the
kennel who was later fostered by Raj and Lisa Beharry. Temple was a staff favorite
who despite his special needs was always up for a rousing game of keep-away (with
the slimiest, grossest tennis ball in the yard).

When you modify a style, you're changing every instance of that style in the
document. In the example below, we've modified the Normal style to use a

larger font size. Because both paragraphs use the Normal style, they've been
updated automatically to use the new size.

- - AS AT - | A S = | e T 7
A -2 A A |Aa- | R =-i=-5z- |&=32 | 2] | T |aaBbcep| asBbeend AgBbt AaBbc AdL
vabe X | BN A~ I BR=== 1= | Ol TNormal | NoSpacing Heading1 Heading?2 Title
Font = Paragraph = Styles

August Volunteer Update

Shelbyfield Animal Rescue

AUGUST VOLUNTEER UPDATE

A Message from Your Director

th's been a spectacular month for Shelbyfield Animal Rescue and the
animals in our care. Fifteen pets found a new home, including Temple, a
longtime resident of the kennel who was later fostered by Raj and Lisa
Beharry. Temple was a staff favorite who despite his special needs was
always up for a rousing game of keep-away (with the slimiest, grossest
tennis ball in the yard).

.
This was a big month for Arthur too, our lovable yellow lab mix with the ‘. _l
submissive smile. Through the generous donation of Dr. Giuliani’s time and resources, Arthur
received much-needed hip surgery. He’'s recovering nicely in foster care with Joy Ramirez and
her two young children, who are teaching Arthur to “speak” while he’s on bed rest.
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To create a hew stvle:

1. Click the arrow in the bottom-right corner of the Styles group.

L - A Find -

aaBbceD aaBbcedd | AgBbi AaBbC AL L
* | | sac Replace
TMormal Mo Spacing | Heading 1 | Heading 2 Title = L\I Select «

Styles & Editing
Styles (Alt+Ctrl+Shift+5)

Preview, manage and custornize the

= H text styles in Word.

:

—I Use the window to see and edit
- = formatting details for each style,
o= create new styles, and quickly

preview styles in your document,

a | R e S C u e ':.':“; » You can also update styles to match

selected text.

2. The Styles task pane will appear. Select the New Style button at the bottom of the
task pane.

Styles %

Clear All
Marmal

Mo Spacing

Heading 1
Heading 2
Title
Subtitle

Subtle Emphasis
Emphasis
Intense Emphasis
Strong

Quote

Intense Quote
Subtle Reference
Intense Reference
Book Title

List Paragraph
Footer

Header

EEAwos o BEwoeoBERBEE-A

Show Preview
Disable Linked Styles

/ﬁ)‘@ "5.}':;. "'3.}’* Options...
Mew Style
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3. A dialog box will appear. Enter a name for the style, choose the desired text
formatting, then click OK.

Create Mew Style from Formatting

Properties
Mame: Mew Style
Style type: Paragraph
Style based on: T4 Heading 1

Style for following paragraph: T Mew Style

Formatting

Segoe Ul Semiligh|— | | 24 v| BE I U |

= 4= | =
b= -f-£| =

i

A Message from Your Director

Font: Segoe Ul Semilight, 24 pt, Bold, Font color: Accent 5, Style: Show in the Styles gallery

EBased on: Heading 1

Add to the Styles gallery [_] Automatically update

@ Only in this document C:l Mew documents based on this template

Format -~

4. The new style will be applied to the currently selected text. It will also appear in
the Styles group.

Animal Rescue - Word

Paste =
Clipboard =

Insert Design Layout References Mailings Review View Q
SegoeUlSemi ~|24 ~| A" A" Aa~ Ao = -i=-%-—- e&=3= 2| 9T
Bl I U -aex, x| A-W-A-BA===|1=- | O H
Font ] Paragraph >

August Volunteer Update

AaDB | asBbced aasbeend AgBb

T New Style! T Normal No Spacing Heading1

Styles

Shelbyfield Animal Rescue

AUGUST VOLUNTEER UPDATE

IlA Message from Your Director

It's been a spectacular month for Shelbyfield Animal Rescue and the
animals in our care. Fifteen pets found a new home, including Temple, a
longtime resident of the kennel who was later fostered by Raj and Lisa
Beharry. Temple was a staff favorite who despite his special needs was
always up for a rousing game of keep-away (with the slimiest, grossest

tennis ball in the yard).
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Using Find and Replace:

When you're working with longer documents, it can be difficult and time
consuming to locate a specific word or phrase. Word can automatically search
your document using the Find feature, and it allows you to quickly change
words or phrases using Replace.

To find text

1. From the Home tab, click the Find command under Editing group.

Alternatively, you can press ctri+F on your keyboard.
N - X

Olenna Mason 9_ Share

SO Find ~

25 Repdice
title Subtle Em... | = H Select ~

1CeD AaBbCcl _

T Editing ~
Find (Ctrl+F)

Find text or other content in the
document.

2. The navigation pane Will appear on the left side of the screen.

3. Type the text you want to find in the field at the top of the
navigation pane. In our example, we'll type the word we're looking

= =

File Home Insert Design Layout
il N -~

‘ ‘1 Times 12 A A
Paste ) B I U -abe X, X> A -

- ~ Format Painter

Clipboard = Font
5 . - L

Navigation *
fiction >x - o
25 results . | W

Headings Pages Results

publishes superb essays, literary criticism, hat
fiction, poetry and, of course, reviews of
current

outlook, His first published work of -
fiction, "Old Scratch in the Valley,” which =
appeared B
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4. If the text is found in the document, it will be highlighted in yellow
and a preview of the results Will appear in the navigation pane. Alternatively,
you can click one of the results below the arrows to jump to it.

S B T R SO B i S R S B R B S S R

Navigation =

fiction

Result 2 of 25

Headings Pages Results

publishes superb essays, literary criticism, fiction, poetry
and, of course, reviews of current

outlook. His first published work of fiction, “Old Scratch
in the Valley,” which appeared

a work of Agrarian sentimentalism than it is fiction, as
Mark Lucas argues in The Southern Vision

from Southern Agrarianism to Southern fiction. Lytle’s
first novel, The Long Night, was

significant change in the Sewanee Review's contents was
revealed: fiction (Editorial History 7).

The addition of fiction was strongly supported by Tate. As
he suggests, “good creative work is a

in itself is the end of criticism” (Tate 64). Fiction has been
a mainstay of the Sewanee Review

the similarity of themes and style in their fiction. Lytle
discusses one of his concurrent themes

any of Lytle’s former vocations, teaching fiction writing

Uy 11011145 LaLISE 1 UULLE, WALILL PIUVAUSS WISL STISUISU LULLSOPULIUCLLS |
the late 1960s. After a short stint on the Broadway circuit, Lytle published
Forrest and his Critter Company, a biography of the Confederate general,

Throughout the early thirties, as throughout his career, Lytle maint
Agrarian outlook. His first published work of fiction, “Old Scratch in the
appeared in the Virginia Quarterly Review in 1932, is more distinctly a we
sentimentalism than it is fiction, as Mark Lucas argues in The Southern Vi
“No one would make great claims for the story as art....Point of view is cl
content is self-consciously provincial in the manner of local-color writing;
evasion at the climax” (52). Such essays as “The Backwoods Progression
Secures the State” follow the direction of Lytle’s earlier Agrarian writing.
recognized the weakness in this kind of writing when applied to literature,

much later in career: “When a novel obviously makes an appeal other thar

5.When you are finished, click the x to close the navigation pane. The
highlight will disappear.

Navigation

fiction X 1Close
25 results - -
Headings Pages Results -
publishes superb essays, literary criticism, -
fiction, poetry and, of course, reviews of -
current .

For more search options, click the drop-down arrow next to the search field.
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. . - . {
Navigation o

fiction X '% o

25 results ) Options...

Headings Pages Results p Advanced Find...

ab
publishes superb essays, literary criticism, >%¢ Replace...

fiction, poetry and, of course, reviews of = Go To...

current Find:

outlook. His first published work of = Graphics

fiction, “Old Scratch in the Valley,” which

appeared D Tables

a work of Agrarian sentimentalism than it TU Equations

is fiction, as Mark Lucas argues in The AB' Footnotes/Endnotes
Southern Vision

L7 Comments »
from Southern Agrarianism to Southern .

fiction. Lytle’s first novel, The Long Night,

To replace text

At times, you may discover that you've made a mistake repeatedly throughout
your document—such as misspelling a person's name—or that you need to
exchange a particular word or phrase for another. You can use Word's Find
and Replace feature to quickly make revisions. In our example, we'll use Find
and Replace to change the title of a magazine so it is abbreviated.

1. From the Home tab, click the Replace command. Alternatively, you can
press ctrl+H on your keyboard.

& — X

Olenna Mason ;-3_ Share

L Find -

.| [ Replace
Subtitle Subtle Em... | < [& Sel% -

aBbCecD AaBbhCcl

I Editing ~
Replace (Ctrl+H)

Search for text you'd like to
change, and replace it with
something else.
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. The Find and Replace dialog box will appear.

. Type the text you want to find in the Find what: field.

. Type the text you want to replace it with in the Replace with: field.
Then click Find Next.

Find what:

More >>

Find and Replace

Find Replace Go To

Sewanee Review

Replace with: SR

Replace

Replace All

Find Next Cancel
I,

b

. Word will find the first instance of the text and highlight it in gray.

. Review the text to make sure you want to replace it. In our example,
the text is part of the title of the paper and does not need to be
replaced. We'll click Find Next again to jump to the next instance.

1 2

William Fisher

3 4

Andrew Lytle at The Sewanee Review

5

6 i 000 oo

LIT 489

Atop Monteagle Mountain at the University of the South in Sewanee, Tennessee, is the

offig Find and Replace

olde Find Replace  Go To
Find what: Sewanee Review
mag
polit]
Replace with: SR
regu
curryq
More >>
grea

Replace Replace All

| Eind Next

?

Cancel

X

as the

ty, the

ot

m the
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7. If you want to replace it, you can click Replace to change individual
instances of text. Alternatively, you can click Replace All to replace
every instance of the text throughout the document.

Atop Monteagle Mountain at the University of the South in Sewanee, Tennessee, is the
office of The Sewanee Review. Founded in 1892, the Sewanee Review (SR) has never missed an
issue, distinguishing it as the oldest continuously published quarterly review in the United States.

For its first half-century, the magazine existed as a general journal of the Humanities, featuring

Find and Replace ? X
Find Replace GoTo
Find what: Sewanee Review v
Replace with: |SR v
More >> Replace Replace All Eind Next Cancel

8. The text will be replaced.
current books. This shift in tone was facilitated expressly by the editors of the t
great deal of the magazine’s continued excellence has depended on its editors,
' SR ‘;\/011ld not have been able to solicit and select the excellent writers that have

pages during these past decades. For the last seventy-six years, the office of the

9. When you're done, click Close or Cancel to close the dialog box.

For more search options, click More in the Find and Replace dialog box. From
here, you can select additional search options, such as matching case and
ignoring punctuation.
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Find and Replace ? X

Find Replace Go To

Find what: Sewanee Review o
Replace with: |5R >
More >> Replace Replace All Eind Next Close

™. i

Clipboard Group (Cut, Copy, Paste and Format Painter):

» Clipboard Group is the first group of Home tab in Microsoft office. This
group contains four options such as Paste, Cut, Copy, and Format
painter.

Use Clipboard Group in Microsoft Word

These are all the options that we have in Clipboard group

o Paste (Ctrl+V), this group is used to paste the data which you have copied
or cut from other document or other position of the same document.

o Cut (Ctrl+X), this option is used move or remove your data from one
position or document to other position or document.

o Copy (Ctrl+C), this option helps you to have a copy of your data in other
documents. The deferent between Cut and Copy is this that in copy
option your main data will not remove. Just you will have a copy of your
data in other documents.

o Format Painter (Ctrl+Shift+C, Ctrl+Shift+V), this option helps you to use
the exact format of your text to other text.
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=] a - A‘/ v = Document1 - Word

File Insert Design Layout References Mailings Review View Foxit Reader PDF Q Tell me what you want to do...

o = o iy
E] Times New F ~ |16 - A A Aa- | A

- =3= w2l T AaBbC| AaBbC AaBbcc AdB

B I U-aex, XX | A-¥.-A- B=== = O, T Normal | TNoSpac.. Heading 1 Title

Paste | )
% ~ Format Painter

Clipboard ] Font 1 Paragraph M Styles

| - . 1"'I"'L;:'"l"'1'"I"'2"'I"'3"‘I"'4'-'I'-'5-"|"'5“,"\"I"'7"

-

Clipboard Group in Home Tab

Step1. Paste Your Data in Deferent Format:

o Through the paste option, you can paste your file that you have copied or
cut from other office applications in deferent format. Here also you can
paste them in deferent format, but frankly, it depends on the version of
your office. In the old version you cannot paste your file in every format,
just you can paste as simple text. Here you have two ways to paste your
files, first directly paste from clipboard option. Or click on paste option to
use paste in deferent format and design such as

o Keep Source Formatting, this option pastes your file with their own
format and tables. This option keep your first file format without any
changes

o Use Destination Style, this option paste your file according to design of
page and changes your file shape to keep the page destination from right
side and left side

o Link & Keep Source Formatting, within this option, if your file have link
here can paste with their source formatting with links without any

changes
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o

o

Link & Use Destinations, here they will keep your link but according to
the destination of the page

Picture, this option will paste your file as a picture without any small
changes but according to your page destination

Keep Text only, through this option you can paste just your text without
any table or own source formatting.

Document1 - Word

Layout References Mailings Review View Foxit Reader PDF Q Tell me what you want to do...

g Jo Cut i Jie  =laalbhaa | alssi=sm eaa A , ﬁ
i [ TimesNewF-|16  ~| A A" [Aa~ R0 i=-i=-%z- (=32 % 2| T |A4BbC| AaBbC AaBbcc AdB |
Paste . = A, Ay e =, | B T ing 1 itle
> ~ Format Painter B I U -abex. X [~ L = = == V= ¥ B 2, T Normal | TNo Spac... Heading 1 Title
Paste Options: Paragraph ] Styles
1 1 1 2 1 3 1 4. 1 s 1 6« A 7

% Yex
C Ne Ilena
: Meponpusatue 1 30000 =OFFSET(UcxoaHble!B1,83,0)
: K-20 9acos paBoTst 1 90000 =¥ex!C3*OFFSET(McxoaHbe!D1,84,0)
& Mecro nposenerus 3 50000 =OFFSET(UcxoaHble! G1,85,0)
: K-B0 wacos 1 250000 =Mek!C5*OFFSET(McxoaHbie!ll,B6,0)
N Memo 3 10000 =OFFSET(UcxoaHbie!L1,87,0)
> Jon. Veiyru FALSE 0 =IF(B8,1,0)
N 4 15000 =OFFSET(UcxoaHbie!01,89,0)
5 Hroro 350000 =C4+C6+C7+C9*C8

Paste Formats

But next, you have a special that you can select and make your own paste
option that you want.

Step 2. Copy or Cut Your File From Your Document:

o

Here you can easily select your intended file or text and cut or copy from
here. But the easiest way to copy or cut your file after selecting the file
you can right click on and cut or copy the file.
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The Crow and the Pitcher [Compatibility Mode] - Word

Layout References Mailings Review View Foxit Reader PDF Q Tell me what you want to do...

= .  E&E=3= A
= =3 0w 2l 9 pasbcene assbceoe AaBbC AaBbCi AaBY
v abe X, X* Y-A- BR=E==0 = Dy T Normal | TNo Spac.. Heading1 Heading2 Title

Styles

Clipboard
DB oL e 2 03 b e d e e B e 6 AT

The Crow and the Pitcher > i
Arial -2 - A A As
=
A Crow perishing with thirst < b = = o loitwith
gt When hereachedtt| B 7 U % - A~ i - 15 - sties Sl
could not possibly get at . He wea everyming ne coura mink or 1o reach the
water, but all his efforts wergg® ., = *** ' = stones as he could
carry and dropped them on Cut until he brought the
water within his reach and t By Copy

Necessity is the mother of in' '3, Paste Options:
aaaaaa

=q Paragraph...

< Q Smart Lookup

o Cut and Copy Your File

Step 3. Use Format Painter to apply easily a particular format to other text in
your document:

o In this step, you can choose a particular format and design for your text
or subheading. And through to this option you can apply that format and
design on other texts. To use this option first select your text and bring
your changes then double click on Format Painter then use the cursor to

select to apply this format to them.

Illustrations and Drawing

In addition to inserting and formatting text into your document, MS Word also
allows you to insert text boxes, lines, shapes, images, ClipArt, and WordArt,
through its image and drawing features. In this section, we will cover the
diversity of these illustration functions in Word, as well as how to use them

most effectively.
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Finding the lllustrations lcon Group

The first step to inserting pictures or drawings in Word

the lllustrations icon group

in Insert tab.

@ = ;

FILE HOME IMSERT DESIGM PAGE LAYOUT REFEREMCES
Bi Cover Page~ D 17 r-
DI Blank Page ; hélﬂ l-z‘> I:l I I e+
L Table  Pictures Online Shapes SmartfArt Chart Screenshot
' Page Break - Pictures - -

Pages Tables Illustrations
Figure 4-1

is accessing

As shown in Fig 4-1 above, the lllustrations icon group can be accessed by

clicking on the INSERT tab j

Adding Pictures

ust above the icons on the ribbon.

®H S
FILE HOME

B Cover Page -

[ Blank Page

'*# Page Break

Pages

-

INSERT DESIGM PAGE LAYOUT REFEREMCES
=
H ldlled (& Bl @

Table JPictures | Online Shapes SmartArt Chart Screenshot
- Pictures - -
Tables INustrations

Figure 4-2

Step 1. To insert a picture saved on your hard disk, first select the Pictures icon

from the ribbon menu.
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i Insert Picture

&9\ J=[= » Lbraries » Pictures »

- | arch ictures

Organize New folder =~ il @
|
- - -
‘ F Microsoft Wword [  Pictures library o T '{
Includes: 2 locations
¢ Favorites ~
P Desktop
& Downloads = >
& Google Drive X"/
| Recent Places ! l“_&ﬂ
Sample Pictures Cicero
= Libraries |

@ Documents
J" Music

|e=| Pictures
¥ videos

% Computer

-~
B amem s

File name: Cicero - All Pictures -
Tools I Insert Ivl Cancel

Figure 4-3
Step 2. A new window will appear, prompting you to indicate where on the hard

disk the picture you want to insert is located. Once you have located the picture,
click on the Insert button.
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S0 mon Srtitractor. Erunt etfam, &t T guidem Srudit! Graects Uttert, contemrentas Latings, gut 36 acant
1 Graech ISEendts cperam MElls ConUMens. Postremo Slgucs TUturos sspicor, gut me 3d allas Htteras

vocent, genus hoc sorbendl R‘ﬁﬂ‘ﬁw“ DErEoNES taMen @t CIPNILAtE QI8 neRent.

chicsochiae guidem Vituperatonbus satis
e

reprimiqus nom 2 am tsticrious wtamur liE, Gf OMAING FCCENt 3 DRILCSCON', GuUSM
Bi5, Quf retus nfntts mmcrsmmmmq_ﬂaamlm I IS IR, MECOCrIAtem CeHOaTEnt.

Figure 4-4
34



Step 3. Once the picture has been inserted, move the cursor anywhere over it,
clicking and dragging to move it to where you want it on the page.

FICTURE TOOLS
VIEW FORMAT

L# Picture Border » 1 Bring Forward = |3

= | L& Picture Effects - — 0 Send Backward -
_ Position| Wrap | .
E‘.‘:. Picture Layout + - Text = [li 3election Pane h

F] In Line with Text
Square

Tight

Through
Top and Bottom

Behind Text

(o[ o I

In Front of Text

JEM

] Edit Wrap Points
niis exguisitague doctrina philosophi
ut hic noster labor in varias reprehens
ctis, totum hoc displicet philosophar
rantum studium tamgue multam oper
ri Graecis litteris, contemnentes Latir
remo aliguos futuros suspicor, gui me
nas tamen et dignitatis esse negent.

Move with Text

<,

Fix Position on Page

Im|

More Layout Options...

Set as Default Layout

Figure 4-5
Step 4. When the picture is selected, the ribbon menu at the top will change to
reveal the Picture Tools set of options. Using this menu, you can change the way
the text wraps around the picture you have just inserted, by clicking on Wrap
Text icon to reveal the drop-down menu. For the purpose of this tutorial, we
will choose the Tight text wrapping option.
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dociiz, totum hoc displicet philesophan. guidam autem
ed tantum studium tamgus multam operam ponendam in
uditi Graecis litteris, contemnentes Latinas, gui se dicant
pstremo aliquos futuras suspicor, qui me ac ilias litteras
personas tamen et dignitatis

no. Quamquam philcsophiae
ibro, quo a nobis philosophia
C vituperata ab Hortensio. Qui
ego posse iudicare arbitrarer,
A viderer, retinere non posse.
tius tamen id wvolunt fierd,
n eo, quod semel admissum
m iustioribus utamur illis, qui
qui rebus infinitis modum
mediccritatem desiderent.
aranda nobis solum ea, sed da etiam sapientia est;
investigandi ver, nisi inveneris, et guaerendi defatigatio
mum. etenim s delectamur, cum scribimus, guis est tam
quis est, gui alienas modum statuat industrias? nam ut
wvicinum nen vult fodere aut arare aut aliguid ferre
iberali labore deterret - isti curiosi, quos offendit noster

scripta dicunt contemnere. In guibus hoc primum est in
tet ecs sermo patrius, cum idem fabsllas Latinas ad
is enim tam inimicus paens nomini Romane est, qui Ennii
t, qued se isdem Euripidis fabulis delectar dicat, Latinas

Figure 4-6
Step 5. Now that you have selected how you want the text to wrap around the

picture, moving the cursor to its edge, you can click and drag to move or re-
size it.
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Figure 4-7
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Step 6. Once the picture has reached the desired size and location on the page,

you can format it further using the ribbon menu. For instance, you can change
the color of the picture's border.

Tip. If the Picture Tools do not show up on the ribbon menu, double-click on
the picture.

Inserting ClipArt

If your network or internet connection is active, you can insert ClipArt from
Microsoft's online database.

BHS O-
FILE HOME IMSERT DESIGM PAGE LAYOUT REFEREMCES

B3 Cover Page~ D lj\ l__‘ 1)
afaly & 1l a-

[ Blank Page ] '
L Table  Pictures) Online FEhapes Smartdrt Chart Screenshot
*— Page Break - Pictiines

- -

Pages Tables Ilustrations

Figure 4-8
Step 1. To insert ClipArt, click on the INSERT tab, and select Online Pictures.

Insert Pictures

|:l Office.com Clip Art

- . ~ I'OI'I‘I&
Royalty-free photos and illustrations

Bing Image Search
Search the web

Sign in with your Microsoft account to insert photos and videos from Flickr, SkyDrive, and other sites

Figure 4-9
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Step 2. In the dialog box, type in a subject in the Office.com Clip Art search
field, and press Enter.

X
4 BACK TO SITES
u Office.com Clip Art ome
105 search results for rome
N
H T -;_t "-- - :.V =
”I”“l.u "l’.' / f
I v L—— '. : ZJ
ancient, architectural, architecture, arenas, bui... {itarn catectad == Insert """"" Caicel
Figure 4-10

Step 3. Select the ClipArt image you want from the list of results that appear,
and click Insert to add it to your document. You can move, re-size, format, or
change text wrapping using the same method as pictures added from your hard
drive (see Steps 3-6 above under Adding Pictures).
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Inserting Shapes
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Figure 4-11

Step 1. To insert a shape, click on the INSERT tab. clicking on Shapes, select the
desired shape from the drop-down menu. Because this option is used quite
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frequently, we will select Text Box under Basic Shapes, for the purpose of this
tutorial.
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Figure 4-12
Step 2. Then, direct the crossbar to the desired place on the page, where you

would like the shape to be inserted. Then, press and hold the left mouse button,

dragging the cursor to change the size of the shape. When it reaches the desired
size, release the mouse button.
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Step 3. Once the shape has been created, the Drawing Tools now appear in the
ribbon menu, allowing you to change the shape in relation to the surrounding
text. Click on the Wrap Text icon to reveal different wrapping options. In the

case of a text box, you can click anywhere inside the box itself and begin typing
to enter text.
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Figure 4-14
Step 4. In the drop-down menu that appears, select how you want the text to
wrap around the newly created shape. As above, in this tutorial we will select
a Tight text wrapping option. Notice also, that the default settings for a newly
created shape is to be in front of the text, and to move whenever the text itself
is moved (i.e., to another part of the document).
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Figure 4-15
Step 5. Now that you have selected how you want the text to wrap around the

shape, moving the cursor to the edge, you can click and drag to move or re-

sizeit. If itis a text box, you can click inside of it and enter your text, formatting
it as needed.

Example 7 - Word DRAWING TOOLS
NYOUT  REFERENCES — MAILINGS — REVIEW  VIEW FORMAT
£ Shape Fill - A - ||fi Text Direction -
@ - EShape Outline~ | | A A ﬂ@l - A - [F]Align Text -
T|| Theme Colors | & - © CreateLink

be Styles H HBHEBRNNEBNEN| wordan styles P Teut

Standard Colors

HE EEEEN
Mo Outline
De #“ MIjn::ﬂl-ll:';lu:u Grutlline' )norum et malo
Cicero, | = Weight v
= Dashes b
Liber
Fig. 4-16

42



Step 6. Once the shape has reached the desired size and location on the page,
you can format it further. For instance, you can change the color of the
shape's fill or outline, or choose to have both be transparent. For the purpose
of this tutorial, we're going to select No Outline.
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Figure 4-17

A shape has now been successfully inserted into the document. If you ever want
to go back and change the layout options, click on the shape, and then click on
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the icon to the right of the shape. Further formatting options are accessible via
the ribbon menu after double-clicking on the shape.

Commonly Used Shapes

Now that we have gone over the basics of inserting shapes, we will now look at
the more commonly used shapes that are available in Word 2013.
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Figure 4-18
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Step 1. To begin drawing a line, first click on the INSERT tab above the icons on
the ribbon menu, and then Shapes, selecting the line you would like to insert.
In this tutorial, we will select the most basic option, the line to the farthest left.

Figure 4-19

Step 2. Then, direct the crossbar to the desired place on the page, where you
would like to insert your line. Click and hold the left mouse button, and drag
across the page to draw the line. When it has reached the desired length, release
the mouse button.

Tip. Holding down the Shift key while drawing a line will keep it uniformly flat,
diagonal, or upright.

& Memorandum e
'\q;b"

Figure 4-20
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Step 3. If you want to move the line, place your cursor just above it, until you
see the move symbol. Click and hold the left mouse button, dragging to relocate
the line, and then release.

Arrows

Figure 4-21

There are two types of arrows available in Word 2013, namely line
arrows and block arrows. Both can be found under the Shapes menu after
clicking on the INSERT tab (see Fig. 4-18 above). Block arrows have their own
grouping under the same menu. The only difference between drawing arrows
and lines is to keep in mind that the arrow will point away from the starting
point. Otherwise, the procedure for drawing arrows is the same as drawing lines
(see Lines above).
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Rectangles
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Figure 4-22

After selecting the rectangle option in the Shapes menu (see Fig. 4-18 above),
click and drag from one corner to the other to create the rectangle. Drawing
rectangles is similar to drawing any other shape, except that holding down
the Shift key will cause it to be a perfect square. The fill of the rectangle can be
changed by clicking on the Shape Fill option under the Drawing Tools. If they

are not immediately visible, these tools can be accessed by double-clicking on
the rectangle itself.
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Ovals

Figure 4-23

After selecting the oval option in the Shapes menu (see Fig. 4-18), drag the
cursor from one corner to the other, holding down the left mouse button. As
with rectangles, drawing ovals while holding the Shift key will perfect the shape,
in this case making it a perfect circle.
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Figure 4-24
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Text boxes are free-floating boxes that are able to display text without
changing the formatting of the body text behind or around it. To insert a text
box, simply click on the INSERT tab, and select Text Box to access the drop-
down menu (see Fig. 4-24a below). For more information on inserting text
boxes and other shapes, see Inserting Shapes). Once you have drawn the box,
simply click inside it to add text. The text you enter can be formatted just like
the body text.
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DI Footer = — A Wordhrt - F.;:l_.DatE & Time
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Header & Footer Text

Figure 4-24a

[Back to Top]

SmartArt

In addition to the Text Box feature, Word 2013 also includes a feature
called SmartArt, which allows you to represent ideas in diagram format.
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Figure 4-25
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Step 1. To insert SmartArt, click on the INSERT tab, and select SmartArt under
the lllustrations icon group on the ribbon menu.
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Figure 4-26

Step 2. A window will appear, prompting you to pick the kind of SmartArt

graphic you would like to use. After selecting one from among the many options
available, click OK.
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Step 3. Format the text of the SmartArt graphic either by clicking on the text, or
using the outline to the left of the graphic.
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Figure 4-28

Step 4. Using the ribbon menu while the SmartArt graphic is selected will allow
you to further format it, changing various elements of its design. To move or
re-size your graphic, or to change the way the text wraps around it, see Steps
3-5 under Adding Pictures.
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Charts

Drawing charts has been a feature of Word since its inception, butin 2013 there
are many more options available.

B H S O -
FILE HOME INSERT DESIGM PAGE LAYOUT REFEREMCES

B3 Cover Page~ D E lzg:l rl:l II e+

[ Blank Page ] : |

L Table  Pictures Online Shapes SrartAr] Chart pereenshot

"= Page Break - Pictures - v
Pages Tables Illustrations

Figure 4-29

Step 1.To insert a chart, click on the INSERT tab, selecting Chart under
the lllustrations icon group on the ribbon menu.
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Step 2. Select what kind of chart you wish to insert, and then click OK.
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Figure 4-31

Step 3. Once the chart has been inserted, you can use the Excel popup window
to edit the different fields. To format anything on the chart, simply click on what
you would like to change. You may also use the ribbon menu. If you would like
move or re-size your chart, or to change the way the surrounding text wraps
around it, see Steps 3-5 under Adding Pictures.

[Back to Topl]
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Screenshots

A newer feature in Word is the ability to insert screenshots into your document,
using the program rather than simply the print screen function of Windows.
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Figure 4-32

To insert a screenshot into your document, click on the INSERT tab,
selecting Screenshot under the lllustrations icon group on the ribbon menu. A
drop-down menu will appear, showing you screenshots of all your open
windows. To select one, click on it. Once it is inserted, you can further format
it. If you would like move or re-size the screenshot, or to change the way the
text wraps around it, see Steps 3-5 under Adding Pictures.

Inserting a Screen Clipping

If you don't want to insert a screenshot entire window into your document, you
can take a screen clipping. The Screen Clipping option is found at the bottom
of the Screenshot drop-down menu (see Fig. 4-32 above).

54



CHASS

COLLEGE OF HUMANITIES
AND SOCIAL SCIENCES

Figure 4-33
Once you have selected the Screen Clipping option at the bottom of
the Screenshot drop-down menu (see Fig. 4-32 above), Word 2013 will
minimize, and the screen will become grey. A crossbar will also appear, allowing
you to click the left mouse button, and drag the cursor to encompass the area
of the screen you would like to clip. Once you release the left mouse button, the
screen clipping will appear in your document (see Fig. 4-34 below).

CHASS

COLLEGE OF HUMANITIES
AND SOCIAL SCIENCES

Figure 4-34
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WordArt

WordArt is another popular feature of Word, which allows you to enter free-

floating text without needing a text box. This feature is most useful for
posters, flyers, announcements, etc.
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Figure 4-35
Step 1. To insert WordArt, click on the INSERT tab, and select WordArt to access

the drop-down menu, which will present the varied WordArt styles for use in
your document.
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Figure 4-36
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Step 2. Once the WordArt has been inserted, you may type in your text, and
format it further. You can change the appearance of the WordArt you have
inserted by accessing the WordArt Styles options in the ribbon menu, which are
visible when the WordArt is selected.

Formatting

Although many of the options for formatting shapes and illustrations are close
at hand in Word 2013, you may have need of more advanced formatting options.
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Figure 4-37

Step 1. To access the formatting menu, right-click on the shape or illustration,
and select the option to format it at the very bottom of the menu that appears.
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Step 2. A formatting menu will then appear on the right side of your screen,
giving access to advanced formatting options.
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Text Wrapping

There are a variety of different ways that you can wrap text around shapes or
illustrations. What follows are some of the different methods of text wrapping
available in Word 2013. The options for text wrapping are most easily accessed
by the icon which appears next to the shape or illustration (see Fig. 4-39 below),
or by selecting the FORMAT tab, and clicking on the Wrap Text icon. Both are
made available by clicking on the shape or illustration.
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Figure 4-39

For even more advanced formatting, click on the See more option at the bottom
of the LAYOUT OPTIONS menu.

Methods of Text Wrapping
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Figure 4-40

This is the normal kind of text wrapping for most small shapes and
illustrations, and is often the default setting. If the object is small enough, it
will not force the text to the next line. This method of text wrapping anchors,
so to speak, the object to the surrounding text and moves with it as if part of
the text itself.
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:'ﬁffmsthec%ﬁmtn apecify ML

available on the References tabL;hThjs featu 3 ;
LAYOUT OPTIONS X

references are antomatically

In Line with Text

citations|

this feature to add in-text
]

Il

end of this paragraph. To add page nu

mnsert it, ight-click the citation §  With Text Wrapping

Note alzo that ML A miles for citations atd references are extensive. " lIeAs oA

MLA 7th Edition for further information | {AuthorLastName Pages)| Le—
ﬁ - E

[To use this template when creating the outline for your papsy

Styles gallery, click No Indent. Then, on the same tab, in the Paragn) () Move with text

Multilevel List icon and then click the MLA Outline style that appe Fix positionon 1
page

first six levels of this list style correspond to the outline levels defin

SeE more..,

For additional gumdance on formatting vour research paper,

Figure 4-41

Square text wrapping wraps the text around the object in a rectangular fashion.
Unlike the inline option, the object does not remain anchored to a particular line
in the text, but rather causes the text to move around it.
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Figure 4-42

The tight text wrapping option keeps the text as close as possible to the object.
For instance, if the object is circular, the text will surround it in a circular
fashion.
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Top and Bottom
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Figure 4-43
This method of text wrapping places the text above and below rather than

around the object. This method is particularly useful for charts, graphs, or
illustrations which span the breadth of the page itself.
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Behind Text
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Figure 4-44
This method prevents the object and the text from being affected by one

another, and causes the object to be placed behind the body text of the
document.
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In Front of Text
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refersnces are automatically fonmatted comactly. You can also use this featare to add -t

LAYOUT OPTIONS X

Chart Title
19 [
: In Line with Text
. mw n_ 00 A
Calcgpory Cetepary I Cotegeeyd Crlcgeay jE—
Sl B8crical B3oim E
With Text Wrapping

Stvles gallery, chck Mo [ndent. Tanen, on the same tab, mthe Paragraph Y cli

Mlnttleve] List icon and then click the ML A Cutine stvle that appears Wemer List = & LT TR -

first six levels of this st style comespond to the catline level: dafined m MTA 7iR —
For additions] guidance on formatting vour resaarch paper, consuls 34T4 7 ™ = 3
wall as vour mstractor.

® Move with text G
Fix position on i
page

SEe more..,

Figure 4-45

This option causes the object to behave in a similar fashion to the behind text
option, only it is placed in front of the text rather than behind it.
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Working with Table

Table: A table is a grid of cells arranged in rows and columns.

> Tables can be used to organize any type of content, whether you're working
with text or numerical data.

> In Word, you can quickly insert a blank table or convert existing text to a
table. You can also customize your table using different styles and layouts.

Cell: A cell is the intersection of a row and a column.

To insert a blank table:

1. Place the insertion point where you want the table to appear.

2. Navigate to the Insert tab, then click the Table command.

File Home Design ~ Layout  References  Mailings  Review  View
B D F E\ r" T 8 me e T"_] "] Header~ R
- il @ YV [ Footer~ 4 - 5
Pages Table Pictures Online Shapes Add-  Online Links Comment Text )
. Pictres + @47 ST Video - Page Number~  goy, =~ [~
Tables [llustrations Media Comments  Header & Footer Text
[ Add a Table [ SR N S S (USRI SR (RN UNUIS- S S SRR - S

s
L

Atable is a great way to organize
information within your document.

0 Tell me more

Weekly Chore Schedule Wa.,

June 24— June 28

3. This will open a drop-down menu that contains a grid. Hover over the grid to select
the number of columns and rows you want.
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Design Layout References Mailings Review View @ Tell me..

B D E ’:ELIZ';ITEII 3 E’g—) % .I!.;] [ Header~ El'g%'

Pages Table Pictures Online Shapes Add-  Online Links  Cormment 1) Footer~ Text 47T 5
v - Pictures ~ @+~  ins™ | Video - [£] Page Number = Box~ .-
6xb Table Media Comments Header & Footer Text
L DDDD'I"'Z"'I"'J"'I"'4'"I"'E"'I"'G"'I"&
OO0
OO0
OO0
000
[~
- Soooohoogogere Schedule
B I [
B Insert Table...

™ Draw Table

E[';] Excel Spreadsheet
- B Cuick Tables ’

4. Click the grid to confirm your selection, and a table will appear.

5. To enter text, place the insertion point in any cell, then begin typing.

Weekly Chore Schedule @ %
June 24 —June 28 -
&

Monday Tuesday Wed|

To navigate between cells, use the Tab key or arrow keys on your keyboard. If the
insertion point is in the last cell, pressing the Tab key will automatically create a
new row.
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To convert existing text to a table:
In the example below, each line of text contains part of a checklist, including
chores and days of the week. The items are separated by tabs. Word can convert
this information into a table, using the tabs to separate the data into columns.
1. Select the text you want to convert to a table. If you're using our
practice file, you can find this text on page 2 of the document.

Weekly Chore Schedule B .

July 1 —July 5 &= -
Monday Tuesday Wednesday Thursday

Homework X X School holiday

Feed fish X X X

Dishes X X X

Sweeping

Recycling X X I}

2. Go to the Insert tab, then click the Table command.

3. Select Convert Text to Table from the drop-down menu.

Design Layout References Mailings Review i v Tell me...
I === 1 ADE (8| A& T |BHeades B-0r-
- @ i | S [2] Footer~ 4 -
Pages Table Pictures Online Shapes Add- Online Links Comment Text = Sy
x - Pictures ~ @+~ insT  Video .t 2] Page Number - Box ==
Insert Table Media Comments Header & Footer Text
L | 2 | 3 | 4 . | 5 | 6 |

ore Schedule

. B Insert Table...

b . Tuesda Wednesday Thursda

. ¥ Draw Table ¥ Y Y
— X School holiday

N éﬁ Conyert Text to Table... X X

: Efy Excel Spreadsheet X

b EJ Quick Tables »

- nevyunig ” X

4. A dialog box will appear. Choose one of the options under Separate text at. This is
how Word knows what to put into each column.
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Convert Text to Table ? X

Table size
Mumber of columns: 5 =
Mumber of rows 6 =

AutoFit behavior

4k

@ Fixed column width: |Auto
D AutoFit to contents

() AutoFit to window
a .

Separate text at
() Paragraphs () Commas

(f)iTabs! () other:

5. Click OK. The text will appear in a table.

Weekly Chore Schedule ('g;a s ,"7

July1—July5 =

Monday Tuesday Wednesday Thursday
Homewark X X School holiday
Feed fish X X X
Dishes X X X
Sweeping
Recycling X X
Modifying tables

You can easily change the appearance of your table once you've added one to your
document. There are several options for customization, including adding rows or
columns and changing the table style.

To add a row or column:

1.You can right-click the table, then hover over Insert to see various row and
column options.
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2. A new row or column will be added to the table.

e Tuesday Wednesday Thursday
Homr X School holiday
Feec X X
Dish TII Paste Options: X x
Swe .
Recy A A

aﬁ) Srmart Lockup
Synonyms 3

E‘ﬁ Transzlate

Insert ¥ | & Insert Columns to the Left
Delete Cells... 2 Insert Columns to the Right
E Split Cells... r:l Insert Rows Above
Border Styles 3 I_TJ Insert Rows Below [}‘
uﬂ Text Direction... E'I' Insert Cells...
rm Table Properties...
% Hyperlink...
1';] Mew Comment

To delete a row or column:

1. Place the insertion point in the row or column you want to delete.

2. Right-click, then select Delete Cells from the menu.

[+

T T

Thursday

I

Homework ||C2libri(B - |12 | A" A7 I= v i= -~ m' {_—>‘\' School holiday

Feed fish B I =3 - A - ~8+ & Insert Delete

Dishes - - —

Sweepingi I I

Recycling

‘D) Paste Options:

-

A
,(D Smart Lookup
Synonyms »
@5'; Translate
Insert >

Delete Cells... I}

[ Split Cells...

Border Styles >
||f# Text Direction...
EE'] Table Properties...
'g".b Hyperlink...
] New Comment
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3. A dialog box will appear. Choose Delete entire row Or Delete entire column,
then click ok.

Delete Cells ? >

i) shift cells left
() Shift cells up

.............................................

Delete entire row:
Delete entire column

4. The row or column will be deleted.

To apply a table style:

Table styles let you change the look and feel of your table instantly. They control
several design elements, including color, borders, and fonts.

1. Click anywhere in your table to select it, then click the pesign tab on
the far right of the Ribbon.

H - 0 v Word2016_Tables_Practice - Word Table Tools =
File Home Insert Design Layout References Mailings Review View @ Tell me... Julia
+| Header Row  |+] First Column —T T o= ————— {% — K. Wi
Total Row Last Column EEEEE EEEEE EEEEE M ; Yo pt M —
o= =] ————— | Z—ZZZZ _ Shading Border Borders Bo
+| Banded Rows Banded Columns - = Styles ~ E Pen Color = i

Table Style Options Table Styles Borders

L ---|--H§---|---§--|---2-ﬁ-|---3--ﬁ|---4---ﬁ---E---lﬁ--ﬁ---l--ﬁ-

: Weekly Chore Schedule
? July1—July5 #=

; +

- | Monday Tuesday Wednesday Thursday Friday
Homework X X School holiday

- Fead fish X X X

) Dishes X X X
Recycling X X
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2. Locate the Table styles group, and then click the More drop-down arrow
to see the full list of styles.

E - 0 Word2016_Tables Practice - Word Table Tools =

File Home Insert Design Layout References Mailings Review View Q@ Tell me... Julij

+| Header Row |+ First Column — 1| m/——— él _ - _____
Total Row Last Column EEEEE EEEEE EEEEE - ' Ve pt - —
)y gy g oy B g g py Shading = Border Borders Bo
+| Banded Rows Banded Columns % - Styles - E Pen Color = - Pai
Table Style Options Table Styles EBorders
L -|--ﬁ§---|---|§--|---2-m-|---3--$|-More oo
Quickly change the visual style of
your table,
Each style uses a unique
combination of borders and
shading to change the appearance
: Weekly Chore Schedule @ o your table. Hover over o styie m ‘7
- JUI'T" 1— JIJ|",-' 5 Eﬁé = the gallery to preview it in your
) document.
. &
- | Monday Tuesday Wednesday Thursday Friday
Homework X X School holiday
_ Feed fish X X X
Dishes X X X
Recycling X X
" L

3. Select the table style you want.

Word2016_Tables Practice - Word Table Tools ] _— = P4

Insert Design Layout References Mailings Rewview  View Layout < Tell me... Julia Fillory 9,_ Share

First Column Plain Tables =

Last Column

Banded Columns

COptions -~

ﬁgllllllll§Gric:ITaI'.:rIes e

Weekly C
July 1 —July 5
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4. The table style will appear.

Weekly Chore Schedule
July1—July5 2

®

- e
i re
Lt "7

Tuesday Wednesday Thursday Friday
X School holiday
X X
X X
Recycling X

To modify table style options:

Once you've chosen a table style, you can turn various options on or off to change
its appearance. There are six options: Header Row, Total Row, Banded Rows, First
Column, Last Column, and Banded Columns.

1. Click anywhere in your table, then navigate to the Design tab.

2. Locate the Table Style Options group, then check or uncheck the desired
options.

File Home Insert Design Layout

V| Header Row v/ First Column

References Mailings

Review View

| | Total Row _| Last Column B IEnemE | Beels |l Y2 pt v 3
E_ZZ |mmsS=m= | m==== [_|Shading | Border'—; Borders Bo
| | Banded Rows %Banded Columns b = Styles v r_’ Pen Color ~ Y. Pai
Table Style Options Table Styles Borders
L o # 4 I - (V6 s oo

Banded Columns

Display banded columns, in which
even columns are formatted
differently from odd columns.

w N

This banding can make tables easier
1 to read.

[

\;_\_:~ .:_

A
B
C
\
B
C

w N -
w N
IQ
I\
6-

3. The table style will be modified.
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Weekly Chore Schedule
July 1—July 5 #&

Tuesday Wednesday Thursday Friday
X School holiday

X X

X X

X

Recycling

Depending on the Table Style you've chosen, certain Table Style Options may have a
different effect. You might need to experiment to get the look you want.

To apply borders to a table:

1. Select the cells you want to apply a border to.

Weekly Chore Schedule R

July1-July5 &8 -
[+
Monday Tuesday Wednesday Thursday

> X X
>

Recycling

2. Use the commands on the pesign tab to choose the desired Line Style, Line

Weight, and Pen Color.

= Word2016_Tables Practice - Word Table Tools & = m| X

Insert Design Layout References Mailings Review View i Layout ¢ Tell me... Julia Fillory l‘;_’,_ Share
First Column Epp— | p—— | 4

S—=- | EEEEE | == ’
Last Column =-—=- |E==m= | BE=E: |- : Yapt -

—_Z- |m=—=- | m=—=— |[_| Shading |§ Border orders Border
Banded Columns - - Styles = E Pen Colar - ~  Painter
Options Table Styles EBorders M kS
# o o # 2l e 3 g 1o @ T 1

3. Click the drop-down arrow below the Borders command.
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4. Choose a border type from the menu.

Word2016_Tables_Practice - Word

- m| X

Insert Design Layout References Mailings Review View Julia Fillory p+ Share
First Column : e — 4 - "
e I EEEs | B _"_\_-(l] P~
Last Column | B=C2C |BE=e= | B2-E8c [~ ] Tt
i=_—- |mm=m= | B=-== [_|Shading | Border'—; order
Banded Columns | b v Styles ¥ L# Pen Color ~ S
Options Table Styles Borders | i+: Bottom Border
R | C 2 l 3. @ .. 4. . .FB .. 5. "a"GETogBorder
i Left Border
o] Right Border
:ii  No Border
FH Al Borders
= ~ 5
2kly Chore Schedule @@~ T
-
—Julys & - ¥ |nside Borders
"""" Inside Horizontal Border
Monda Tuesda Wednesda Thursda Inside Vertical Border
X School holiday
X X
X X 7
X 2= Horizontal Line
[ Draw Table
(B View Gridlines
D Borders and Shading...

5. The border will be applied to the selected cells.

Weekly Chore Schedule
July 1-July5 &
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Modifying a table using the Layout tab

In Word, the Layout tab appears whenever you select your table. You can use the
options on this tab to make a variety of modifications.
Click the buttons in the interactive below to learn more about Word's table layout

controls.
H b2 Kk W Woard2016_Tables_Practice - Word Tabie Tools - m| X
File Home Insert Design Layout References Mailings Review View  Design ¢ Tell me.. Julia Fillory ,Q,_Share
B Select [ Draw Table E" A B insertBelow | i Mergecens $lozer CHE EEE A ﬂ i
. [ View Gridiines [ Eraser 5 I;K ] & insertLeft i spiitcells (105 1 H BEE —T;: *C_I']' e
glete  Insert = S : R 1 & &
EF) Properties +  Above |2 InsertRight [ SplitTable = AutoFit~ [ Fee] (] pyirection Margins |
Table Draw Rows & Columns M= Merge Cell Size = Alignment -~
L e - . o o . - - 2 3 - o4 . BB - 5 - 6 o RN

™

1 A3

Monday Tuesday Wednesday Thursday Friday
X School holiday

Weekly Chore Schedule Q’,hw
W/

. July 1-July 5 w5

Lo

X
X X
X X X
X X

Merge and Split Table Cells:

> Merge and split cells to make your tables a little more elegant than run-of-
the-mill tables.

> Merge cells to break down the barriers between cells and join them into one
cell.

> Split cells to divide a single cell into several cells (or several cells into several
more cells).
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> In the table shown, cells in rows and columns have been split or merged to
create a curiousl—looking little table.

. e

Bricks Mortar
= Plaster
o
O |E
L
_ < |
Cement | 3 Putty

Merge and split cells to create unusual tables.

> Select the cells you want to merge or split, go to the (Table Tools) Layout tab,
and follow these instructions to merge or split cells:

% Merging cells: Click the Merge Cells option (you can also right-click and
choose Merge Cells).

% Splitting cells: Click the Split Cells button (you can also right-click and
choose Split Cells). In the Split Cells dialog box, declare how many columns
and rows you want to split the cell into and then click OK.

» Another way to merge and split cells is to click the Draw Table or Eraser
button on the (Table Tools) Layout tab.

» Click the Draw Table button and then draw lines through cells to split them.
» Click the Eraser button and drag over or click the boundary between cells to
merge cells.

> Press Esc when you finish drawing or erasing table cell boundaries.
Need to split a table? Place the cursor in what you want to be the first row of the

new table, go to the (Table Tools) Layout tab, and click the Split Table button.
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Merge cells

You can combine two or more table cells located in the same row or column into a
single cell. For example, you can merge several cells horizontally to create a table
heading that spans several columns.

1. Select the cells that you want to merge.
2. Under Table Tools, on the Layout tab, in the Merge group, click Merge Cells.

Split cells

1. Click in a cell, or select multiple cells that you want to split.

2. Under Table Tools, on the Layout tab, in the Merge group, click Split Cells.
3. Enter the number of columns or rows that you want to split the selected cells
into.

Split Table
Split a Table Once you have a table in Word, you might decide to split that table
into two or more tables. This way, you can create smaller tables, or add text in
between two tables.
1) Put your cursor on the row that you want as the first row of your second table.
In the example table, it’s on the third row.
o+

o|lo|m| >

Blwln| =

2) Select the Layout tab under Table Tools
3) Click Split Table in the Merge group.
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The table splits into two tables.

1 A
2 B
3 -
4 D

79




